# Requirements

# Craft CMS

Analytics requires Craft CMS 3.0.0 or later.

# PHP

Analytics requires PHP 7.0 or later.