# Requirements

# Craft CMS

Social requires Craft CMS 3.1.0 or later.

# PHP

Social requires PHP 7.0 or later.