# Requirements

# Craft CMS

Twitter requires Craft CMS 3.0.0-RC1 or later.

# PHP

Twitter requires PHP 7.0 or later.