Requirements

Craft Social Login plugin requires the following: